2010-05-20から1日間の記事一覧

uim-fep が動かねえ!!

(あ、ちなみに OpenBSD のバージョンは current なので 4.7 です。バージョンは一昨日です) jfbterm まず jfbterm ですが、これは完璧。前回のとおりインストールしたあと、 M+ のビットマップフォントをインストールして、 jfbterm の設定ファイルで utf-…